<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>DIDF-Jugend unterstützt M&#038;R | Melodie &amp; Rhythmus</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.melodieundrhythmus.com/wp-content/uploads/favicon-mr.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.melodieundrhythmus.com/feed/" title="Melodie &amp; Rhythmus latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.melodieundrhythmus.com/comments/feed/" title="Melodie &amp; Rhythmus latest comments" />
		<link rel="pingback" href="http://www.melodieundrhythmus.com/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.2.7 by Michael Torbert of Semper Fi Web Design[151,222] -->
<link rel="canonical" href="http://www.melodieundrhythmus.com/aktuelles/didf-jugend-unterstuetzt-mr/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Melodie &amp; Rhythmus &raquo; Feed" href="http://www.melodieundrhythmus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melodie &amp; Rhythmus &raquo; Kommentar-Feed" href="http://www.melodieundrhythmus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melodie &amp; Rhythmus &raquo; DIDF-Jugend unterstützt M&amp;R Kommentar-Feed" href="http://www.melodieundrhythmus.com/aktuelles/didf-jugend-unterstuetzt-mr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.melodieundrhythmus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.21"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.melodieundrhythmus.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.melodieundrhythmus.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.melodieundrhythmus.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/style.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/css/reset.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/css/responsive/desktop.css?ver=4.2.21' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.2.21' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/css/fonts.php?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/css/dynamic-css.php?ver=4.2.21' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.melodieundrhythmus.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.melodieundrhythmus.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.melodieundrhythmus.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.melodieundrhythmus.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/donottrack/donottrack-min.js?ver=4.2.21'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/adrotate/library/jquery.clicktracker.js?ver=0.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.melodieundrhythmus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.melodieundrhythmus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Melodie &amp; Rhythmus präsentiert Judi Jackson' href='http://www.melodieundrhythmus.com/mr-praesentiert/judi-jackson/' />
<meta name="generator" content="WordPress 4.2.21" />
<link rel='shortlink' href='http://www.melodieundrhythmus.com/?p=17652' />

<!-- Article Thumbnail -->
<link href="http://www.melodieundrhythmus.com/wp-content/uploads/mr150.png" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Melodie &amp; Rhythmus"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="DIDF-Jugend unterstützt M&#038;R"/>
<meta property="og:url" content="http://www.melodieundrhythmus.com/aktuelles/didf-jugend-unterstuetzt-mr/"/>
<meta property="og:image" content="http://www.melodieundrhythmus.com/wp-content/uploads/mr150.png"/>
<meta property="og:description" content=""/>
<!-- /OpenGraph Tags -->


<!-- This site is using AdRotate v3.9.14 to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
var tracker_url = 'http://www.melodieundrhythmus.com/wp-content/plugins/adrotate/library/clicktracker.php';
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://www.melodieundrhythmus.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.melodieundrhythmus.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"881012",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<!-- <meta name="NextGEN" version="2.1.0" /> -->
<link type="text/css" rel="stylesheet" href="http://www.melodieundrhythmus.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
        <script type="text/javascript" src="/wp-content/plugins/suggest/ac.js"></script>		<style type="text/css">
		img#wpstats {
			position: absolute !important;
			width: 0px !important;
			height: 0px !important;
			overflow: hidden !important;
			display: none !important;
			visibility: hidden !important;
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-17652 single-format-standard wpb-js-composer js-comp-ver-3.7.3 vc_responsive" style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;">

			
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="http://www.melodieundrhythmus.com" class="icon-text">&#8962;</a></li><li id="menu-item-9231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9231"><a href="http://www.melodieundrhythmus.com/kontakt/impressum/">Impressum</a></li>
<li id="menu-item-11010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11010"><a href="http://www.melodieundrhythmus.com/newsletter/">M&#038;R-Newsletter bestellen</a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9232"><a href="http://www.mr-onlineshop.com">M&#038;R-Shop</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Melodie &amp; Rhythmus</h1>
								<a href="http://www.melodieundrhythmus.com"><img class="logo" src="http://www.melodieundrhythmus.com/wp-content/uploads/2017/03/logo.png" alt="Melodie &amp; Rhythmus" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<small>Anzeige</small><br/><a data-track="MjU1LDE3LDAsMQ==" class="gofollow" href="https://www.jungewelt.de/verlag/granma.php" target="_blank"><img src="http://www.melodieundrhythmus.com/wp-content/uploads/2017/06/Granma-Abo.png" alt="Granma Internacional"></a>								</div>

															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-9222" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/aktuelles-heft/">Aktuelle Ausgabe</a></li>
<li id="menu-item-9224" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/archiv/">Archiv</a></li>
<li id="menu-item-9209" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.melodieundrhythmus.com/abo/">Abo &#038; Service</a>
<ul class="sub-menu">
	<li id="menu-item-17137" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/perspektivabo/">1.000 Abos jetzt!</a></li>
	<li id="menu-item-17138" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/abo/geschenkabonnement-bestellen/">Geschenkabonnement bestellen</a></li>
	<li id="menu-item-9211" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/abo/adressaenderung/">Adressänderung</a></li>
	<li id="menu-item-9212" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/abo/zustellreklamation/">Zustellreklamation</a></li>
	<li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/abo/einzelheftbestellung/">Einzelheftbestellung</a></li>
	<li id="menu-item-9214" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/abo/mr-am-kiosk/">M&#038;R am Kiosk</a></li>
	<li id="menu-item-9215" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/abo/abo-agb/">AGB für Zeitschriftenabos</a></li>
</ul>
</li>
<li id="menu-item-9217" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.melodieundrhythmus.com/werben/">Werben</a>
<ul class="sub-menu">
	<li id="menu-item-9229" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/werben/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-9218" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/werben/terminplan/">Terminplan</a></li>
	<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/werben/paketangebote/">Verstärken Sie die Wirkung Ihrer Anzeigen</a></li>
	<li id="menu-item-9219" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/werben/anzeigen-agb/">Anzeigen-AGB der M&#038;R</a></li>
	<li id="menu-item-10360" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/werben/anzeigen-agb-der-mr-online/">Anzeigen-AGB der M&#038;R-Online</a></li>
</ul>
</li>
<li id="menu-item-9220" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.melodieundrhythmus.com/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-9227" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/kontakt/adressen/">Adressen</a></li>
	<li id="menu-item-9228" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/kontakt/nachricht/">Ihre Nachricht an M&#038;R</a></li>
	<li id="menu-item-9221" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/kontakt/impressum/">Impressum</a></li>
	<li id="menu-item-9223" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/agb-online/">Geschäftsbedingungen für die Nutzung des M&#038;R-Onlineangebotes</a></li>
</ul>
</li>
<li id="menu-item-9359" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodieundrhythmus.com/unterstuetzen/">Unterstützen</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.melodieundrhythmus.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
						
							<div class="content-article-title">
								<h2>DIDF-Jugend unterstützt M&#038;R</h2>
								<div class="right-title-side">
									
									
								</div>
							</div>
														<div class="main-article-content">
								
								


								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<span><div style="text-align: right; color: rgb(255, 255, 255);">16.08.2018 17:43</div></span>
												
										
									</div>

									

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<div class="twoclick_social_bookmarks_post_17652 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_17652')){$('.twoclick_social_bookmarks_post_17652').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"DIDF-Jugend%20unterst%C3%BCtzt%20M%26R%20%C2%BB%20Melodie%20%26%20Rhythmus","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.melodieundrhythmus.com\/aktuelles\/didf-jugend-unterstuetzt-mr\/","post_id":17652,"post_title_referrer_track":"DIDF-Jugend+unterst%C3%BCtzt+M%26%23038%3BR","display_infobox":"on"});}});
/* ]]&gt; */</script></div><p><iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/0yRTzoI2pP8?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
								<!-- END .shortcode-content -->
<small>Anzeigen</small></ br>
<p><a data-track="MTE1LDAsMCwx" class="gofollow" href="http://www.melodieundrhythmus.com/perspektivabo/"  target="_blank"><img src="http://www.melodieundrhythmus.com/wp-content/uploads/2018/07/M_R_Kampa_2018_Banner_700_120.png"  width="680" alt="1.700 Abos jetzt"></a></p>								</div>
															</div>
							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
																



															<!-- END .main-nosplit -->
							</div>

														
						

												
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel"><h3>Solidarität mit M&amp;R</h3>			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube-nocookie.com/embed/0yRTzoI2pP8?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<a href="http://www.melodieundrhythmus.com/aktuelles/didf-jugend-unterstuetzt-mr/">DIDF-Jugend unterstützt M&R</a>
<hr />
<p>Liebe Leserinnen und Leser, Aktive und Herausgeberinnen und Herausgeber<br>
der <em>jungen Welt</em> und der <em>M&amp;R</em>,</p>
<p>ich bin Johanna aus dem SDS der HAW, der Hochschule für angewandte Wissenschaften in Hamburg. Ich melde mich aus aktuellem Anlass zu Wort, um für die Wiederaufnahme der <em>Melodie &amp; Rhytmus</em> zu sprechen.</p>
<a href="http://www.melodieundrhythmus.com/aktuelles/solidaritaet-mit-mr/">weiterlesen</a>
<hr />
<iframe width="300" height="169" src="https://www.youtube-nocookie.com/embed/RoJBBzs4-Vs" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</div><div class="widget-2 panel"><h3>Stellenausschreibung</h3>			<div class="textwidget"><p><big>Wir suchen für die Redaktion der Kulturzeitschrift</big>

<strong><big>Melodie & Rhythmus – Magazin für Gegenkultur</big></strong>

<big>zum nächstmöglichen Zeitpunkt, spätestens ab 1. September 2018 eine / einen</big>

<h2><a href="http://www.melodieundrhythmus.com/stellenanzeige/">Kulturredakteurin</br>/Kulturredakteur</a></h2>

<big>in Voll- oder Teilzeit</big></p></br></div>
		</div><div class="widget-3 panel">			<div class="textwidget"><a href="http://www.melodieundrhythmus.com/perspektivabo/"><img src="http://www.melodieundrhythmus.com/wp-content/uploads/2018/07/M_R_Kampa_2018_Banner_300_25021.png" alt="1.700 Abos jetzt"></a></div>
		</div><div class="widget-4 panel">			<div class="textwidget"><a href="http://www.melodieundrhythmus.com/wp-content/uploads/2015/01/logo-373x100.png"><img src="http://www.melodieundrhythmus.com/wp-content/uploads/2015/01/logo-373x100-300x80.png" alt="logo-373x100" width="300" height="80" class="alignnone size-medium wp-image-15521" /></a></br>
<a href="https://www.facebook.com/melodieundrhythmus" target="_blank"><img
 style="border: 0px solid ; width: 40px; height: 40px;"
 alt="Facebookhttps://www.facebook.com/melodieundrhythmus"
 src="http://www.melodieundrhythmus.com/wp-content/uploads/2014/04/fb.png"></a><img
 style="width: 20px; height: 40px;" alt="20"
 src="http://www.melodieundrhythmus.com/wp-content/uploads/2014/04/20.png"><a
 href="https://twitter.com/melodierhythmus" target="_blank"><img
 style="border: 0px solid ; width: 40px; height: 40px;"
 alt="Twitter"
 src="http://www.melodieundrhythmus.com/wp-content/uploads/2014/04/twitter.png"></a><img
 style="width: 20px; height: 40px;" alt="20"
 src="http://www.melodieundrhythmus.com/wp-content/uploads/2014/04/20.png"><a
 href="http://www.melodieundrhythmus.com/feed/"><img
 style="border: 0px solid ; width: 40px; height: 40px;" alt="rss"
 src="http://www.melodieundrhythmus.com/wp-content/uploads/2014/04/rss.png"></a></div>
		</div><div class="widget-5 panel"><h3>Aktuelles</h3>			<div class="textwidget"><big><a href="http://www.melodieundrhythmus.com/aktuelles/kulturzeitschrift-erscheint-weiter/">Kulturzeitschrift <em>Melodie & Rhythmus</em> erscheint weiter</a></big></br>
Mit einer Crowdfunding-Kampagne schaffen Lesende, Künstler und Verlag Voraussetzungen für die nächsten Ausgaben </br>
29.06.2018
<hr />
<big><a href="https://www.jungewelt.de/aktion/mach-mit/335016">Dein M&R-Abo fehlt!</a></big></br>
Neuer Kurs: 1.400 Abonnenten bis zum 14. Juli!</br>
<em>jW</em>, 23.06.2018
<hr />
<big><a href="http://www.melodieundrhythmus.com/aktuelles/instrument-im-kampf-gegen-kriege/">Instrument im Kampf gegen Kriege</a></big></br>
Bereits 554 Abos für Melodie & Rhythmus – Solikonzert am 22. Juni in der Berliner Wabe</br>
<em>jW</em>, 12.05.2018
<hr />
<big><a href="http://www.melodieundrhythmus.com/aktuelles/waffe-der-kritik/">Die Waffe der Kritik braucht ein Magazin …</a></big>
Die Waffe der Ideologiekritik braucht ein Magazin</br>
<em>jW</em>, 14.04.2018
<hr />
<big><a href="http://www.melodieundrhythmus.com/aktuelles/gegen-den-massenbetrug/">Gegen den Massenbetrug</a></big>
Die Waffe der Ideologiekritik braucht ein Magazin</br>
<em>jW</em>, 31.03.2018
<hr />
<big><a href="http://www.melodieundrhythmus.com/aktuelles/melodie-rhythmus-retten-1-000-abos-jetzt/">Melodie & Rhythmus retten – 1.000 Abos jetzt!</a></big>
<em>jW</em>, 31.03.2018
<hr />
<big><a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/sterben-musikzeitschriften-aus-krise-und-umbruch/-/id=2244116/did=21215966/nid=2244116/1pwomdb/index.html"> Sterben Musikzeitschriften aus? Krise und Umbruch</a></big></br>
„Musikforum“, „Melodie & Rhythmus“ und die „Österreichische Musikzeitschrift“ - drei traditionsreiche Magazine werden sicher oder möglicherweise eingestellt. Sterben Musikzeitschriften aus? Und liegt die Rettung im Internet? Jan Ritterstaedt hat sich umgehört.</br>
SWR, 22.02.2018 </br>
<hr />
<big>Auslaufmodell Gegenkultur? Zum drohenden Ende von Melodie & Rhythmus</big></br>
Interview von Deutschlandfunk Kultur mit M&R-Chefredakteurin Susann Witt-Stahl</br>
21.02.2018, <a href="http://ondemand-mp3.dradio.de/file/dradio/2018/02/20/auslaufmodell_gegenkultur_zum_drohenden_ende_von_melodie_drk_20180220_1649_69e83682.mp3">mp3</a></br>
<hr />
<big><a href="http://www.melodieundrhythmus.com/aktuelles/wundertaeter-gesucht/">Wundertäter gesucht</a></big></br>
Wie <em>Melodie & Rhythmus</em> als Magazin für Gegenkultur doch noch fortgeführt werden könnte</br>
27.01.2018 </br>
<hr />
<big><a href="http://www.melodieundrhythmus.com/aktuelles/treibstoff-fuer-grosse-anstrengungen/">Treibstoff für große Anstrengungen</a></big></br>
Aufgeben – das ginge gar nicht in Zeiten des aufhaltsamen Aufstiegs der AfD und anderer rechter Demagogen, meinen fast alle, denen <em>M&R</em> etwas bedeutet.</br>
27.01.2018 </br>
<hr />
<big><a href="http://www.melodieundrhythmus.com/aktuelles/auf-eis-gelegt/">Auf Eis gelegt</a></big></br>
Die Produktion von <em>Melodie & Rhythmus</em>, Magazin für Gegenkultur, wird vorerst eingestellt. Einnahmen reichen nicht, um hohe inhaltliche Ansprüche auf Dauer zu finanzieren.</br>
06.01.2018 </br>
<hr />
<big><a href="http://www.melodieundrhythmus.com/aktuelles/zur-aesthetik-der-grossen-weigerung/">Zur Ästhetik der Großen Weigerung</a></big></br>
Warum eine Gegenkultur auf historisch-materialistischer Basis alternativlos ist</br>
06.01.2018 </br>
<hr />
<big>Pressemitteilung: </big></br>
<a href="http://www.melodieundrhythmus.com/presse/mr-vor-dem-aus"><big>Zeitschrift Melodie & Rhythmus vor dem Aus?</big></a>, 05.01.2018</div>
		</div><div class="widget-6 panel"><small>Anzeige</small>
<a href="https://www.jungewelt.de/abo/aktionsabo.php" target="_blank"><img src="http://www.melodieundrhythmus.com/wp-content/uploads/2018/07/jW-300x250-NEU.png" alt="junge Welt Aktion" height="250px" width="300px"></a></div><div class="widget-7 panel">			<div class="textwidget"><a href="http://www.melodieundrhythmus.com/flashback/"><img src="http://www.melodieundrhythmus.com/wp-content/uploads/2016/11/Flashback300.png" alt="flashback" width="300" height="158" class="alignnone size-full wp-image-14866" /></a></div>
		</div><div class="widget-8 panel"><h3>M&amp;R präsentiert</h3>			<div class="textwidget"><big>• <a href="http://www.melodieundrhythmus.com/mr-praesentiert/saint-sister/">Saint Sister</a> • <a href="http://www.melodieundrhythmus.com/mr-praesentiert/judi-jackson/">Judi Jackson</a> • <a href="http://www.melodieundrhythmus.com/mr-praesentiert/birdpen/">BirdPen</a> • <a href="http://www.melodieundrhythmus.com/mr-praesentiert/syml/">Syml</a> • <a href="http://www.melodieundrhythmus.com/mr-praesentiert/alex-clare/">Alex Clare</a> • <a href="http://www.melodieundrhythmus.com/mr-praesentiert/the-glorious-sons/">The Glorious Sons</a> </big></div>
		</div><div class="widget-9 panel"><h3>Melden Sie sich für unseren Newsletter an</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div class="widget-10 last panel"><h3>Aktuelle Ausgabe bestellen*</h3>			<div class="textwidget">1. per Mail: abo@melodieundrhythmus.com<br />
2. per Telefon: 030/ 53 63 55 37<br />
3. per Telefax: 030/ 53 63 55 51<br />
4. per Post: Verlag 8. Mai GmbH, Torstr. 6, 10119 Berlin<br />
5. im <a href="http://www.mr-onlineshop.com/category/ausgaben/" title="Bestellung Einzelhefte" target="_blank">M&R-Shop</a><br /><br />

*Preis 6,90 Euro inkl. 7% MwSt. zzgl. Versand 1,80 Euro<br /><br />

Ältere Ausgaben <a href="http://www.mr-onlineshop.com/category/ausgaben/" title="Bestellung Einzelhefte" target="_blank"> im M&R-Shop nachbestellen</a>.<br>

<a href="http://www.mr-onlineshop.com/" target="_blank"><img src="http://www.melodieundrhythmus.com/wp-content/uploads/shop300.png" alt="M&R Shop"></a></div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="left"><big><a href="http://www.melodieundrhythmus.com">Zur Startseite</a> | <a href="http://www.melodieundrhythmus.com/abo/">Abo-Service</a> | <a href="http://www.melodieundrhythmus.com/kontakt/adressen/">Kontakt</a> | <a href="http://www.melodieundrhythmus.com/kontakt/impressum/">Impressum</a> | <a href="http://www.melodieundrhythmus.com/werben/">Werben</a> | <a href="http://www.melodieundrhythmus.com/agb-online/">AGB Onlineangebot</a> | <a href="http://www.mr-onlineshop.com/" target="_blank">M&R-Shop</a></big>
<br>
Weitere Seiten von der Verlag 8. Mai GmbH: <a href="http://www.jungewelt.de" target="_blank">junge Welt</a> | <a href="http://blende.jungewelt.de/" target="_blank">Fotowettbewerb BLENDE</a> | <a href="http://www.jungewelt.de/unterstuetzen/genossenschaft/" target="_blank">Genossenschaft</a> | <a href="http://www.rosa-luxemburg-konferenz.de/" target="_blank">Rosa-Luxemburg-Konferenz</a> | <a href="http://www.jungewelt-shop.de/" target="_blank">jW Online-Shop</a></div>
						
												<div class="right"><img src="http://www.melodieundrhythmus.com/wp-content/uploads/2015/02/Verlag.png" alt="" width="150"></div>

						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.melodieundrhythmus.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.2.21'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.2.21'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-includes/js/comment-reply.min.js?ver=4.2.21'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.melodieundrhythmus.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.melodieundrhythmus.com\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodieundrhythmus.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14'></script>
        <script>InstallAC(document.searchform,document.searchform.s,document.searchform.subButton,"/wp-content/plugins/suggest/suggest_data.php","en","","","","#DF1111", "#DF1111", "black", "arial,sans-serif", "");</script>
		<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201833.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'12263035',v:'ext',post:'17652'});
var load_cmc = function(){linktracker_init(12263035,17652,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>